• head_banner_03
  • head_banner_02

Dual-button na SIP Video Intercom JSL83

Dual-button na SIP Video Intercom JSL83

Maikling Paglalarawan:

Ang JSL83 ay isang Dual-button na SIP Video Intercom na may pinagsamang HD camera at advanced na audio system. Ito ay sumusuporta sa H.264 video compression format at naghahatid ng mahusay na kalidad ng video sa 720p video resolution. Gamit ang touch screen control pad, maaari kang makipag-usap sa mga bisita at manood ng video mula sa camera anumang oras.
Ang JSL83 ay nag-aalok ng walang susi na kontrol at kaginhawahan para sa mga gumagamit na nagbubukas ng pinto nang walang susi. Ang pinto ay maaaring buksan nang malayuan kung mayroong isang elektronikong lock ng pinto. Ito ay perpekto para sa kontrol ng komunikasyon at seguridad sa internet tulad ng negosyo, institusyonal at residential na mga aplikasyon.


Detalye ng Produkto

Mga Tag ng Produkto

JSL83

Ang JSL83 ay isang Dual-button na SIP Video Intercom na may pinagsamang HD camera at advanced na audio system. Ito ay sumusuporta sa H.264 video compression format at naghahatid ng mahusay na kalidad ng video sa 720p video resolution. Gamit ang touch screen control pad, maaari kang makipag-usap sa mga bisita at manood ng video mula sa camera anumang oras.
Ang JSL83 ay nag-aalok ng walang susi na kontrol at kaginhawahan para sa mga gumagamit na nagbubukas ng pinto nang walang susi. Ang pinto ay maaaring buksan nang malayuan kung mayroong isang elektronikong lock ng pinto. Ito ay perpekto para sa kontrol ng komunikasyon at seguridad sa internet tulad ng negosyo, institusyonal at residential na mga aplikasyon.

Mga Tampok ng Produkto

• HTTP/HTTPS/FTP/TFTP

•DNS SRV/ Isang Query/NATPR Query

•SNMP/TR069

•Configuration keypad-batay sa pamamahala

• HTTP/HTTPS Web Management

•Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP sa TLS, SRTP

•Door Access: DTMF tones

•2 SIP line, Dual SIP server

•Comfort noise generator (CNG)

•Voice activity detection (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Wideband codec: G.722

•Dalawa-paraan ng audio stream

•HD na boses

•Anggulo ng Pagtingin: 80°(H), 60°(V)

• Pinakamababang Pag-iilaw: 0.1lux

•Resolution: hanggang 1280 x 720

•Video Codec: H.264

• Pinakamataas na rate ng paglilipat ng larawan: 720p-30fps

•2M Pixels color CMOS camera

Detalye ng produkto

Dual-button na SIP Intercom

•HD Voice

•1080p HD camera

•Pag-access sa Pinto: Mga tono ng DTMF

•Tamang-tama para sa mga aplikasyon sa negosyo, institusyonal at tirahan

•Pinagsamang HD camera

•Acoustic echo cancellation audio output

•Dual SIP line, Dual SIP server

mj1

Mataas na Katatagan at Maaasahan

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sa TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Isang Query/NATPR Query

•STUN, Timer ng session

•DHCP/Static/PPPoE

•DTMF Mode: In‐Band, RFC2833 at SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Madaling Pamamahala

•Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•Configuration sa pamamagitan ng HTTP/HTTPS web

•Web ng configuration-batay sa pamamahala

•SNMP/TR069

•Configuration backup/restore

•Syslog

打印

  • Nakaraan:
  • Susunod:

  • Isulat ang iyong mensahe dito at ipadala ito sa amin