• 单页面banner

Dobleng-button na SIP Video Intercom Modelo JSL88

Dobleng-button na SIP Video Intercom Modelo JSL88

Maikling Paglalarawan:

Ang JSL88 ay isang Multi-button SIP Video Intercom na may integrated HD camera at advanced audio system na may echo cancellation function. Sinusuportahan nito ang H.264 video compression format at naghahatid ng mahusay na kalidad ng video sa 720p video resolution. Gamit ang touch screen control pad, maaari kang makipag-usap sa mga bisita at manood ng video mula sa camera anumang oras.

Nag-aalok ang JSL88 ng kontrol na walang susi at kaginhawahan para sa mga gumagamit na sumusuporta sa maraming paraan ng pagbubukas ng pinto nang walang susi. Maaaring buksan ang pinto nang malayuan ngunit maaari ring gamitin ang lokal na password o IC/ID card kung mayroong elektronikong kandado ng pinto. Ito ay mainam para sa pagkontrol ng komunikasyon at seguridad sa pamamagitan ng internet tulad ng mga aplikasyon sa negosyo, institusyon, at tirahan.


Detalye ng Produkto

Mga Tag ng Produkto

SIP Video Intercom

Ang JSL88 ay isang Multi-button SIP Video Intercom na may integrated HD camera at advanced audio system na may echo cancellation function. Sinusuportahan nito ang H.264 video compression format at naghahatid ng mahusay na kalidad ng video sa 720p video resolution. Gamit ang touch screen control pad, maaari kang makipag-usap sa mga bisita at manood ng video mula sa camera anumang oras.

Nag-aalok ang JSL88 ng kontrol na walang susi at kaginhawahan para sa mga gumagamit na sumusuporta sa maraming paraan ng pagbubukas ng pinto nang walang susi. Maaaring buksan ang pinto nang malayuan ngunit maaari ring gamitin ang lokal na password o IC/ID card kung mayroong elektronikong kandado ng pinto. Ito ay mainam para sa pagkontrol ng komunikasyon at seguridad sa pamamagitan ng internet tulad ng mga aplikasyon sa negosyo, institusyon, at tirahan.

Mga Tampok ng Produkto

•DNS SRV/ Isang Query/NATPR Query

•STUN, Timer ng sesyon

•Sistem og

•Pag-backup/pagpapanumbalik ng configuration

•Modyul na DTMF: In-Band, RFC2833 at SIP INFO

•Pamamahala ng Web ng HTTP/HTTPS

•SIP sa ibabaw ng TS, SRTP

•Default na awtomatikong sagot

•Malayuang kontrol ng Aksyon UR /Aktibong URI

•Papasok sa Pinto: Mga tono ng DTMF, password, IC/ID card

• Isang SIP ine, Dua SIP server

•Pagtingin sa Ang e: 80°(H), 60°(V)

•Video Codec: H.264

•Resolusyon: hanggang 1280 x 720

•DHCP/Static/PPPoE

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Wideband codec: G.722

•Dalawa-paraan ng audio stream

•HD na boses

•Pinakamataas na bilis ng paglipat ng imahe: 1080P -30fps

•2M Pixe s co o CMOS na kamera

Detalye ng produkto JSL88

Multi-button na SIP Video Intercom

•HD na Boses

•1080p HD na kamera

•Pagpasok sa Pinto: Mga tono ng DTMF, IC/ID card

•2.3”Graphic LCD

•2M Pixels na may kulay na CMOS camera

mj1

Mataas na Katatagan at Pagiging Maaasahan

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sa pamamagitan ng TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Isang Query/NATPR Query

•STUN, Timer ng sesyon

mj2-02

Madaling Pamamahala

•Awtomatikong paglalaan: FTP/TFTP/HTTP/HTTPS/PnP

•Pag-configure gamit ang HTTP/HTTPS web

•NTP/Oras ng Pagtitipid ng Araw

•Sysog

•Pag-backup/pagpapanumbalik ng pag-configure

•Pag-configure batay sa keypad

•SNMP/TR069

打印
intercom_C

-35℃~65℃

intercom_camera

HD na Bidyo

intercom_IK10

IK10

intercom_IP65

IP65

intercom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

HD na Tunog

2.3

LCD Display

Detalye

Dobleng-button na SIP Video Intercom Modelo DP88 (2)
Dobleng-button na SIP Video Intercom Modelo DP88 (1)

  • Nakaraan:
  • Susunod:

  • Isulat ang iyong mensahe dito at ipadala ito sa amin