• head_banner_03
  • head_banner_02

Dual-button na SIP Video Intercom Model JSL85

Dual-button na SIP Video Intercom Model JSL85

Maikling Paglalarawan:

Ang JSL85 ay isang Dual-button na SIP Video Intercom na may pinagsamang HD camera, RF card reader at advanced na audio system. Ito ay sumusuporta sa H.264 video compression format at naghahatid ng mahusay na kalidad ng video sa 720p video resolution. Gamit ang touch screen control pad, maaari kang makipag-usap sa mga bisita at manood ng video mula sa camera anumang oras.

Ang JSL85 ay nag-aalok ng walang susi na kontrol at kaginhawahan para sa mga gumagamit na sumusuporta sa maraming paraan ng pagbubukas ng pinto nang walang susi. Maaaring buksan nang malayuan ang pinto ngunit mayroon ding lokal na IC/ID card kung mayroong electronic door lock. Ito ay perpekto para sa kontrol ng komunikasyon at seguridad sa internet tulad ng negosyo, institusyonal at residential na mga aplikasyon.


Detalye ng Produkto

Mga Tag ng Produkto

JSL85

Ang JSL85 ay isang Dual-button na SIP Video Intercom na may pinagsamang HD camera, RF card reader at advanced na audio system. Ito ay sumusuporta sa H.264 video compression format at naghahatid ng mahusay na kalidad ng video sa 720p video resolution. Gamit ang touch screen control pad, maaari kang makipag-usap sa mga bisita at manood ng video mula sa camera anumang oras.

Ang JSL85 ay nag-aalok ng walang susi na kontrol at kaginhawahan para sa mga gumagamit na sumusuporta sa maraming paraan ng pagbubukas ng pinto nang walang susi. Maaaring buksan nang malayuan ang pinto ngunit mayroon ding lokal na IC/ID card kung mayroong electronic door lock. Ito ay perpekto para sa kontrol ng komunikasyon at seguridad sa internet tulad ng negosyo, institusyonal at residential na mga aplikasyon.

Mga Tampok ng Produkto

•Pader-naka-mount na pag-install

•2 pindutan ng tawag

• Syslog

• Pag-backup/pag-restore ng configuration

•SNMP/TR069

•DTMF Mode: In-Band, RFC2833 at SIP INFO

• HTTP/HTTPS Web Management

• STUN, Session timer

•Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Static/PPPoE

• HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP sa TLS, SRTP

•Resolution: hanggang 1280 x 720

•Anggulo ng Pagtingin: 80°(H), 60°(V)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Wideband codec: G.722

•Dalawa-paraan ng audio stream

•HD na boses

•Video Codec: H.264

• Pinakamataas na rate ng paglilipat ng larawan: 1080P -30fps

•Door Access: DTMF tones

•2 SIP line, Dual SIP server

•2M Pixels color CMOS camera

Detalye ng produkto

Dual-button na SIP Intercom

•HD Voice

•1080p HD camera

•Pag-access sa Pinto: Mga tono ng DTMF, IC/ID card

•Dual SIP line, Dual SIP server

•Resolution: hanggang 1280 x 720

•Anggulo ng Pagtingin: 80°(H), 60°(V)

mj1

Mataas na Katatagan at Maaasahan

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sa TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Isang Query/NATPR Query

•STUN, Timer ng session

•DHCP/Static/PPPoE

•DTMF Mode: In‐Band, RFC2833 at SIP INFO

mj2-02
intercom_SIP

SIP

intercom_camera

HD Camera

intercom_voice JSL88

HD Audio

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Madaling Pamamahala

•Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•Configuration sa pamamagitan ng HTTP/HTTPS web

•Web ng configuration-batay sa pamamahala

•SNMP/TR069

•Configuration backup/restore

•Syslog

打印

  • Nakaraan:
  • Susunod:

  • Isulat ang iyong mensahe dito at ipadala ito sa amin