• 单页面banner

Mataas na kalidad na Teleponong SIP para sa Negosyo Modelo JSL66G JSL66GP

Mataas na kalidad na Teleponong SIP para sa Negosyo Modelo JSL66G JSL66GP

Maikling Paglalarawan:

Ang Cashly JSL66G/JSL66GP ay isang maraming gamit na HD SIP Phone na idinisenyo para sa mga high-end na negosyo. Eleganteng anyo, mahusay na pagganap, at angkop para sa iba't ibang kapaligiran. Ang 4.3”480 x 272 pixel na Graphical LCD na may Back-light ay nagdudulot ng magagandang visual effect. Napakahusay na kalidad ng boses sa HD at iba't ibang function ng system upang matugunan ang iba't ibang pangangailangan ng mga gumagamit. Ang C66 SIP phone ay gumagamit ng dual Gigabit Ethernet ports, na madaling i-install, i-configure, at gamitin. Sinusuportahan ang 20 SIP account at 6 way conference. Nakakamit ang masaganang mga function sa negosyo sa pamamagitan ng maayos na pakikipagtulungan sa IP PBX.


Detalye ng Produkto

Mga Tag ng Produkto

JSL66G/JSL66GP

Ang Cashly JSL66G/JSL66GP ay isang maraming gamit na HD SIP Phone na idinisenyo para sa mga high-end na negosyo. Eleganteng anyo, mahusay na pagganap, at angkop para sa iba't ibang kapaligiran. Ang 4.3”480 x 272 pixel na Graphical LCD na may Back-light ay nagdudulot ng magagandang visual effect. Napakahusay na kalidad ng boses sa HD at iba't ibang function ng system upang matugunan ang iba't ibang pangangailangan ng mga gumagamit. Ang C66 SIP phone ay gumagamit ng dual Gigabit Ethernet ports, na madaling i-install, i-configure, at gamitin. Sinusuportahan ang 20 SIP account at 6 way conference. Nakakamit ang masaganang mga function sa negosyo sa pamamagitan ng maayos na pakikipagtulungan sa IP PBX.

Mga Tampok ng Produkto

•HD na Boses

•SMS, Voicemail, MWI

•Pag-dial ng Kapwa

•Awtomatikong muling pagdayal, Awtomatikong pagsagot

•Pag-dial ng IP

•DTMF: In-Band, RFC2833, IMPORMASYON NG SIP

•Pagkuha ng network

•Syslog

•Awtomatikong paglalaan: FTP/TFTP/HTTP/HTTPS/PnP

•Libro ng Telepono: 1000 Grupo

•SIP sa pamamagitan ng TLS, SRTP

•EHS

•Pagpipigil sa tawag, Pag-mute, DND

•Pag-upgrade ng software sa pamamagitan ng web

•Mga Kodigo: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Musika Naka-hold, Intercom, Multicast

Detalye ng produkto

Gigabit na Kulay ng Screen IP Phone

•HD na Boses

•4.3”480 x 272 pixel na Graphical LCD na may Backlight

•Dual-port Gigabit Ethernet

•20 SIP Account

•Paghihintay ng Tawag

•Pag-forward ng Tawag

•Paglilipat ng Bulag/Atenda

•50 Linekeys

•Wifi at Bluetooth Dongle

•EHS

HD Voice IP Phone

Ligtas at Maaasahan

•SIP v1(RFC2543),v2(RFC3261)

•SIP sa pamamagitan ng TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Tanong sa DNS SRV/A/Tanong sa NATPR

•STUN, Timer ng Sesyon (RFC4028)

•DTMF:Sa-Banda, RFC2833, IMPORMASYON NG SIP

Matipid na IP Phone
IP Phone_HD Audio

HD na Boses

Linya ng IP Phone_30

Mga Account ng 20SIP

Susi ng IP Phone_Line

50 Linya ng mga Susi

IP Phone_ 4.3”Graphic LCD

4.3"Graphic LCD

IP Phone_

Kumperensyang 5-paraan

Wi-Fi at Bluetooth Dongle

WiFi at Bluetooth Dongle

Madaling Pamamahala

•Awtomatikong pag-upgrade/Pag-configure

•Pag-configure gamit ang HTTP/HTTPS web

•Button ng pag-configure gamit ang device

•SNMP

•TR069

•Pagkuha ng network

JSL66G JSL66GP 1

  • Nakaraan:
  • Susunod:

  • Isulat ang iyong mensahe dito at ipadala ito sa amin