• head_banner_03
  • head_banner_02

Mini SIP Video Intercom Model JSL90

Mini SIP Video Intercom Model JSL90

Maikling Paglalarawan:

Ang JSL90 ay isang one-button na Mini SIP Video Intercom na may advanced na audio system na may echo cancellation function. Gamit ang JSL70 indoor touch screen control pad, maaari kang makipag-usap sa mga bisita anumang oras. Nag-aalok ito ng walang susi na kontrol at kaginhawahan para sa mga gumagamit na nagbubukas ng pinto nang walang susi. Ang pinto ay maaaring buksan nang malayuan kung mayroong isang elektronikong lock ng pinto. Ito ay perpekto para sa kontrol ng komunikasyon at seguridad sa internet tulad ng negosyo, institusyonal at residential na mga aplikasyon.


Detalye ng Produkto

Mga Tag ng Produkto

SIP Video Intercom

Ang JSL90 ay isang one-button na Mini SIP Video Intercom na may advanced na audio system na may echo cancellation function. Gamit ang JSL70 indoor touch screen control pad, maaari kang makipag-usap sa mga bisita anumang oras. Nag-aalok ito ng walang susi na kontrol at kaginhawahan para sa mga gumagamit na nagbubukas ng pinto nang walang susi. Ang pinto ay maaaring buksan nang malayuan kung mayroong isang elektronikong lock ng pinto. Ito ay perpekto para sa kontrol ng komunikasyon at seguridad sa internet tulad ng negosyo, institusyonal at residential na mga aplikasyon.

Mga Tampok ng Produkto

• Klase ng IP: IP65

• Audio Codec: G.711

•Video Codec: H.264

•Camera: CMOS 2M pixel

•Resolusyon ng Video: 1280×720p

•LED Night Vision: Oo

• Kontrol ng elevator

• Home automation

• Karaniwang SIP 2.0

•Buksan ang pinto gamit ang IC/ID card (20,000 user)

•I-unlock ang circuit: Oo (Takasan ang max na kasalukuyang 3.5A para sa lock)

Detalye ng produkto

Tamang-tama para sa negosyo, institusyonal at tirahan

•HD Voice

•Pag-access sa Pinto: Mga tono ng DTMF

•1 RS485 port upang isama ang kontrol sa pag-angat

•Remote Open

•1 SIP line, 1 SIP server

•Mga tampok ng Door Phone

•Two-way na audio stream

•LED light Vision

•ABS casing, maliit na disenyo

mj1

Mataas na Katatagan at Maaasahan

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sa TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Isang Query/NATPR Query

•STUN, Timer ng session

mj2-02

Madaling Pamamahala

•Auto provisioning: FTP/TFTP/HTTP/HTTPS/PnP

•Configuration sa pamamagitan ng HTTP/HTTPS web

•NTP/Daylight Saving Time

•Syslog

•Configuration backup/restore

•Batay sa keypad ng configuration

•SNMP/TR069

打印
intercom_C

-35℃~65℃

intercom_camera

HD Video

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_voice JSL88

HD Audio

Detalye

Mini SIP Video Intercom Model JSL90 (2)
Mini SIP Video Intercom Model JSL90 (1)

  • Nakaraan:
  • Susunod:

  • Isulat ang iyong mensahe dito at ipadala ito sa amin